
<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://pankisseskafka.com/xmlrpc.php" />
		<title>Michael Bérubé Tells Me What To Do (A Solicited Q&amp;A) &#8211; PAN KISSES KAFKA</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=pankisseskafka.com&amp;id=36389954&amp;t=1510993020&amp;back=https%3A%2F%2Fpankisseskafka.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pankisseskafka.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PAN KISSES KAFKA &raquo; Feed" href="https://pankisseskafka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAN KISSES KAFKA &raquo; Comments Feed" href="https://pankisseskafka.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAN KISSES KAFKA &raquo; Michael Bérubé Tells Me What To Do (A Solicited&nbsp;Q&amp;A) Comments Feed" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkdFuwzAIRX9oHo2qRepD1W+xHZS6hYAMUdW/r7Nom9ZO2YsF6B4uYLhpyDI5Tg48B6V5LJPBTbNwMC6E96fsPZu9wd8YlSsaXNA15mv4zF7kiWT88ZE6xMFgJEmRtlpXpOg4BBXzp2wLy1Kx1VmjLwrGoUQk5Cbbwlj7L2oJz22dTZv1QilpRbPQXi4zBz83o3/G42WU9VTQhL8rK1pgEi+Ntu/gpedqBTqn9gmporuA+Z1wUZ742H3s+v6w77rD5QEUCruE' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EOAiEMRS8kNqiJujCeBbBiDVBCS+b6g5kNbmbT9OW/B0s1gYtiUdAPZhSo3UMi31CVgcYo2z0GkQNMfu6mph5pCAu9IqqAcCCXzFbNsBdHZJM4OCUuf2DeyVHbSxv6xHG8EYY14S965oe93K+nm7Vn+10BuVVXAw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pankisseskafka.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Two Years, Nine Months: [sound of&nbsp;spitting]' href='https://pankisseskafka.com/2017/10/29/two-years-nine-months-sound-of-spitting/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/" />
<link rel='shortlink' href='https://wp.me/p2sGGK-247' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpankisseskafka.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpankisseskafka.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Michael Bérubé Tells Me What To Do (A Solicited Q&amp;A)" />
<meta property="og:url" content="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/" />
<meta property="og:description" content="Hey Schumanians. I hope you&#8217;ll forgive the utterly delinquent blogging these past few months. There are several reasons for this. The first is that we no longer live in 2004, and nobody cares…" />
<meta property="article:published_time" content="2017-11-17T17:31:55+00:00" />
<meta property="article:modified_time" content="2017-11-17T17:31:55+00:00" />
<meta property="og:site_name" content="PAN KISSES KAFKA" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=200&amp;ts=1510993020" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@pankisseskafka" />
<meta name="twitter:text:title" content="Michael Bérubé Tells Me What To Do (A Solicited&nbsp;Q&amp;A)" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@pankisseskafka" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=114" />
<link rel='openid.server' href='https://pankisseskafka.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pankisseskafka.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pankisseskafka.com/osd.xml" title="PAN KISSES KAFKA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="PAN KISSES KAFKA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wovon man nicht schweigen kann, darüber muss man sprechen." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://pankisseskafka.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Michael Bérubé Tells Me What To Do (A Solicited&nbsp;Q&amp;A) | PAN KISSES KAFKA on WordPress.com" />
<meta name="description" content="Hey Schumanians. I hope you&#039;ll forgive the utterly delinquent blogging these past few months. There are several reasons for this. The first is that we no longer live in 2004, and nobody cares about blogs (RIP ME). The second is that I have very little time, and what time I do have must conform to&hellip;" />
		<style type="text/css">
		
		
					.libretto-has-header-image #masthead {
				background-image: url('https://pankisseskafka.files.wordpress.com/2016/07/cropped-cropped-cafemathilda.jpg');
			}
				</style>
				<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-7943 single-format-standard mp6 customizer-styles-applied libretto-has-header-image highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://pankisseskafka.com/" title="PAN KISSES KAFKA" rel="home">PAN KISSES KAFKA</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">PAN KISSES KAFKA</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Skip to content">Skip to content</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-4027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4027"><a href="https://pankisseskafka.com/media-appearances/">Media/Contact</a></li>
<li id="menu-item-7589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7589"><a href="https://pankisseskafka.com/translation/">Translation Services</a></li>
<li id="menu-item-4028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4028"><a href="https://pankisseskafka.com/about/">About Rebecca Schuman</a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4978"><a target="_blank" href="http://nihilismforoptimists.com/#overview">SCHADENFREUDE, A LOVE STORY</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://pankisseskafka.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			data-image-height="274"
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Posted on <a href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-17T12:31:55+00:00">17 November 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://pankisseskafka.com/author/pankisseskafka/">Rebecca Schuman</a></span></span>					</div><!-- .entry-meta -->
					<h1>Michael Bérubé Tells Me What To Do (A Solicited&nbsp;Q&amp;A)</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-7943" class="post-7943 post type-post status-publish format-standard hentry category-randos libretto-long-form">

	<div class="entry-content">
		<p>Hey Schumanians. I hope you&#8217;ll forgive the utterly delinquent blogging these past few months. There are several reasons for this. The first is that we no longer live in 2004, and nobody cares about blogs (RIP ME). The second is that I have very little time, and what time I do have must conform to the following priorities:</p>
<ol>
<li>paid work</li>
<li>administrative bullshit I can&#8217;t put off any longer</li>
<li>hawking <a href="http://www.powells.com/book/schadenfreude-a-love-story-9781250077578/18-0">my book</a>, which makes a great holiday gift!</li>
<li>catching up on my TV (IMPORTANT)</li>
<li>catching up with my husband (FINE, ALSO IMPORTANT, and yes, he knows he&#8217;s behind TV)</li>
<li>sighing dolefully to myself</li>
<li>the job market</li>
<li>literally everything else</li>
<li>unpaid work</li>
</ol>
<p>I hope you understand!</p>
<p>So, I wanted to catch you all up on the results of the Great Job Market Poll of Aught-Seventeen. I did indeed apply for the job that won (which I&#8217;ll reveal at the end of the whole, sordid mess), plus several other ones, because once you&#8217;ve done all the work of making a dossier, it&#8217;s sort of tragic not to send it to as many people as you can. I&#8217;m chronicling my misadventures on <em>Vitae</em> in a new column called <a href="http://www.chronicle.com/article/I-Am-Going-Back-on-the/241502" target="_blank" rel="noopener">Ice Skating in Hell</a>.</p>
<p>In addition, I am reaching out to some of the senior academics who are still talking to me, to ask them for advice.</p>
<p>One such senior academic is Michael Bérubé, the Edwin Erle Sparks Professor of Literature at Penn State, and former president of the MLA (2012) and current member of the AAUP&#8217;s committee on academic freedom and tenure. Bérubé and I have had an interesting friendship of sorts these past five years, but he&#8217;s always been very interested in and supportive of my career (really), so I thought I&#8217;d ask him anything I could think of as I wait for the Wikis to come to life and crush my dreams once again. (All my applications but one are in, so there&#8217;s nothing to do but pretend I never did this in the first place.)</p>
<p>Because academics tend to blather on for days and so do I, this is going to run in two parts. Here&#8217;s Part I (Part II appears tomorrow), which has, if you can believe it, been edited for length.</p>
<p><b>SCHUMAN</b><span style="font-weight:400;">: </span><b>They say the definition of losing your shit is to keep doing the same thing but expect a different result. Is returning to the market after a public four-year absence a very bad idea? </b></p>
<p><span style="font-weight:400;">No. People do it all the time. Any responsible search committee member knows that the market is hell, and that every year, deeply talented people don’t get jobs. No responsible search committee member would hold it against a candidate that his or her doctorate was awarded four, six, however many years ago. (Of course, “responsible search committee members” are a subset of all search committee members, but in my experience it’s a very large subset.) The real question is, what has a candidate been doing in that time in the wilderness? If they have not been in the game at all, that would be a problem. Whereas you have been publishing </span><i><span style="font-weight:400;">Schadenfreude, A Love Story </span></i><span style="font-weight:400;">and your revised dissertation, </span><i><span style="font-weight:400;">Kafka and Wittgenstein</span></i><span style="font-weight:400;">. On paper, you’re a far stronger candidate in many ways than you were four years ago. No one looking at your dossier should have any doubt about your potential as a scholar or as a writer for more general audiences. And you have all the teaching experience you need.</span></p>
<p><b>Your mouth to the Search Committee Gods’ ears, man. All right, speaking of which. Let&#8217;s say you&#8217;re on a search committee, and an application from yours truly shows up in your massive pile of dossiers. What, uh, </b><b><i>special concerns</i></b><b> might you have about inviting me for a first-round interview? </b></p>
<p><span style="font-weight:400;">A very good question. I’m so old I can remember the pseudonymous Ivan Tribble writing </span><a href="http://www.chronicle.com/article/Bloggers-Need-Not-Apply/45022"><span style="font-weight:400;">“Bloggers Need Not Apply”</span></a><span style="font-weight:400;"> for the </span><i><span style="font-weight:400;">Chronicle</span></i><span style="font-weight:400;"> in 2005, perhaps the last gasp of the “What’s All This About the Internet Then” contingent of the faculty. (“What is the purpose of broadcasting one&#8217;s unfiltered thoughts to the whole wired world?” Real actual quote.) That sent a chill through the academic blogosphere. And I remember my response at the time being basically, </span><i><span style="font-weight:400;">headdesk</span></i><span style="font-weight:400;"> (as one said on blogs). Academic blogs did more to reach the general public than any number of essays in the </span><i><span style="font-weight:400;">Partisan Review</span></i><span style="font-weight:400;"> of yesteryear.</span></p>
<p><span style="font-weight:400;">In some alternate reality where your application shows up in my Box folder, I think, </span><i><span style="font-weight:400;">wow, a national figure</span></i><span style="font-weight:400;">. A brilliant and sometimes incandescent writer. </span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><b>PFFFFT. (Do go on.)</b></p>
<p><span style="font-weight:400;">Well, you asked. </span><i><span style="font-weight:400;">One scholarly book out, one creative nonfiction book out. She’s back on the market after saying goodbye to academe–interesting.</span></i><span style="font-weight:400;"> I’d be eager to interview you–and, to be totally honest, to say this face to face at some point: </span><i><span style="font-weight:400;">If you join our department, surely you won’t blog about confidential matters if you wind up on the short end of a departmental vote about something</span></i><span style="font-weight:400;">. And I don’t mean this specifically about you, either. Anyone with a lively textual record on the internet, so to speak–including me–would face a version of that question: </span><i><span style="font-weight:400;">What will wind up online?</span></i></p>
<p><b>I expect this question. I think that because I have an off-the-cuff prose style, people assume I have no filter, but I’m </b><b><i>exceedingly</i></b><b> professional. I know </b><b><i>things</i></b><b>—about academia, media, prominent figures, etc.—that I can and will never tell </b><b><i>anyone</i></b><b> about, because to a journalist (or a person who does journalism, like me) “off the record” is sacrosanct. Wittgenstein once said that the most significant part of the </b><b><i>Tractatus</i></b><b> was what he DIDN’T write in it. I often think the most important thing about my own online record is what I HAVEN’T blabbed about. </b></p>
<p><b>This isn’t to say I wouldn’t, for example, speak out against an administration that was circulating anti-union propaganda during a union drive. But I would never publicize anything that went on in a department meeting, for example, or any communications that had the expectation of privacy. </b></p>
<p><b>One of the main reasons I want to return to academia is that I am terrified about what the younger generation might be gaining (or losing) from the Trump presidency, and specifically the current national controversies about higher education and the so-called “campus culture wars.” I want to come back to campus so that I can help students with their critical thinking and their knowledge of the world, and work to be a force of good that impacts young people’s lives for the better. (How) has your own conception of your duty as an educator changed since Trump&#8217;s election? </b></p>
<p><span style="font-weight:400;">I am spending most of my time listening to the most vulnerable people at Penn State–the students and faculty of color, the gender-nonconforming students, the international students. Following the formidable lead of our new head of African-American Studies, Cynthia Young, I am attending, and sometimes helping to plan, various public forums on white supremacy, immigration, climate change, populism, and academic freedom. We actually have a great cohort of faculty of color here–Cynthia Young, Kathryn Gines, Jeanine Staples, Courtney Morris, Paul Taylor, Eduardo Mendieta, Stephen Carpenter, AnneMarie Mingo, Ebony Coletu, Shirley Moody-Turner, Gabeba Baderoon, just to name some people I know and admire–all of whom are feeling the urgency of the moment. The public events and symposia we’ve held so far have been packed to the rafters, and this is not surprising. This is going on everywhere, though Penn State is in that class of major universities in rural areas that constitute a 100-mile radius of Trumpistan. As you well know, the white nationalists–and their enablers among our elected officials–have targeted American universities. All of us on every campus have to respond to that challenge as strongly as we can.</span></p>
<p><b>Just to jar my nerves more, let&#8217;s say that I get some first-round interviews. What can I do to fuck them up spectacularly?</b></p>
<p><span style="font-weight:400;">Ha! I am tempted to say “don’t wear bad shoes,” because I believe the first time I wrote to you, it was about the essay in which you said that search committees will reject you for your shoes, and I asked you whether you were actually trying to give interviewees heart attacks. (Serious aside: you know you were being hyperbolic, and I know you were being hyperbolic, but I have actually heard graduate students telling reporters that you need to have specific clothes for specific institutions– natural fibers for an interview with Virginia, for example. This makes my heart hurt. It is so not true, and it compounds interviewees’ anxieties immeasurably. Honestly, the only way you can fuck up an interview sartorially is to show up in overalls or a wet suit. Anything business-casual is fine. Committees are interested in your ideas and your presentation of them, not your sense of color coordination.)</span></p>
<p><b>I dunno, man. I think with women there is a </b><b><i>massive</i></b><b> minefield. </b><b><i>Is she dressing too attractively? Not attractively enough?</i></b><b> I don’t think the sartorial pressure comes from (straight cis) men, but from other women. Meanwhile, you’ll be happy to know that this year, my interview footwear of choice is Doc Martens. </b></p>
<p><span style="font-weight:400;">Point taken—in this as in so many other ways, the social world is far more fraught for women. (And this is perhaps a good reason to move interviews to Skype or some other virtual platform.) </span></p>
<p><b>But then they won’t be able to see my Doc Martens.</b></p>
<p><span style="font-weight:400;">Here’s what a committee really wants to know about its interviewees. We already like your work and find it interesting. That’s why we’re interviewing you. Now we want to know two things: can you talk about your work compellingly, extemporaneously? And more generally: will it be intellectually fun to have you as a colleague? What will you contribute to the department and the campus? </span></p>
<p><b>NO PRESSURE then.</b></p>
<p><span style="font-weight:400;">Pressure, to be sure. (Oh, and if you can, video-record yourself in a mock interview. It’s amazing how revealing/helpful that can be.) </span><b><i>[AAAAAAAAAAAAAAAAUGH —Ed.]</i></b><span style="font-weight:400;"> But still, no responsible committee member will be trying to trip you up. We have only 45 minutes, max. We want to get as much information as possible about what you would be like as a scholar, a teacher, a colleague. That’s all we’re interested in.</span></p>
<p><span style="font-weight:400;">Honestly, the major thing anyone can do to fuck up a job interview—aside from insulting the children of one of the search committee members, or failing to show up altogether—is to forget that the interview is a conversation. </span></p>
<p><span style="font-weight:400;">I was told, by my dissertation co-directors and my placement advisor, to have three versions of my “elevator talk” ready: a one-minute version of my dissertation, a three-minute version, and a five-minute version. This turned out to be very bad advice (and I reported this back to everyone who gave it to me, so we would all know better from that point on). Nobody opened an interview with “tell me about your dissertation” (or “your current project,” for people well beyond the dissertation, like you). Instead, they pulled out various passages from things I’d written and asked me to say more about them.</span></p>
<p><b>Please share a story about you fucking up an interview to make me and my readers feel better.</b></p>
<p><span style="font-weight:400;">Happy to oblige. I will never forget my first interview, because I fucked it up spectacularly. Syracuse. 9 in the morning. The first question, from Linda Shires: “in your work you talk about the ‘institution’ of literary criticism. Can you say more about what you mean by ‘institution’?”</span></p>
<p><span style="font-weight:400;">Well, holy shit. I was Deer. In. Headlights. I must have babbled incoherently for about five full minutes, after which the rest of the interview was basically “how do we be polite to this guy before we usher him of here.” And then a wonderful thing happened. At the end of 45 awkward minutes, Steven Mailloux got up and offered to walk me to the elevator. Along the way, he told me the committee found my work interesting, but that, for the rest of my interviews that day and the next, I should remember that this is a conversation, and I should take a deep breath, and check myself whenever I’ve been talking for more than a full minute. Because in a conversation, a full minute is long. Two minutes is an eternity.</span></p>
<p><b>All right, here’s a big one: I can&#8217;t handle dragging my almost-3-year-old to New York in the dead of January. And because travel without my high-need parasite is not an option, I won&#8217;t be attending MLA this year. If you got a dossier from someone who wasn&#8217;t going to MLA (or you asked them for an interview but then found out they weren&#8217;t going), would that change your perception of their commitment to the field in any way? What are some ways that candidates who can&#8217;t go to their big annual conference can project commitment to the profession?</b></p>
<p><span style="font-weight:400;">Would it change my perception of their commitment to the field? Absolutely not. Ab-so-*&amp;%@ing-lute-ly not.</span></p>
<p><span style="font-weight:400;">In fact, this question reminds me of how I first noticed your blog (as opposed to your essays in </span><i><span style="font-weight:400;">Slate</span></i><span style="font-weight:400;">): in the waning days of 2013, you took the lead in </span><a href="https://pankisseskafka.com/2013/12/20/naming-and-shaming-uc-riverside-english-gives-candidates-3-days-notice/"><span style="font-weight:400;">calling out UC-Riverside</span></a><span style="font-weight:400;"> for bollixing up their search and contacting candidates for interviews at the last minute, blithely assuming that everyone would be attending the MLA. (You even took up a collection for people’s travel expenses!) </span></p>
<p><b>Jesus, I really did have a lot of time on my hands before I had a kid, didn’t I?</b></p>
<p><span style="font-weight:400;">Didn’t we all? Anyway, the UC-Riverside thing sparked an intense debate on my FB page about the purpose of convention interviews, after I’d posted a short explanation of how and why the MLA originally agreed to coordinate a national system of interviews sometime around 1970. One camp passionately insisted on Skype interviews; the other camp insisted that moving to Skype would be yet another sign of financial retrenchment in the humanities. The first camp was thinking about this from candidates’ perspectives; the second was thinking of it from departments’ perspectives. A year or two later, I overheard this debate in person, and it too was heated.</span></p>
<p><i><span style="font-weight:400;">Person A</span></i><span style="font-weight:400;">: You </span><i><span style="font-weight:400;">cannot</span></i><span style="font-weight:400;"> do your interviews by Skype! It sends the message that your department or university is not willing to commit the resources to send a search committee to the convention. It tells candidates that you are a second-rate institution that has no financial support for its faculty. </span><b><i>[Go fuck yourself, Person A! —Ed.]</i></b></p>
<p><i><span style="font-weight:400;">Person B</span></i><span style="font-weight:400;">: You </span><i><span style="font-weight:400;">cannot</span></i><span style="font-weight:400;"> ask job seekers to put up $1000-$1500 to attend a convention for interviews! It is immoral. Not every department covers its graduate students’ travel and lodging expenses, never mind the travel and lodging expenses of people who are no longer graduate students. The MLA’s travel assistance fund is a good thing, but it’s only a dent in the full cost of attending the convention, and in situations like the Riverside debacle, the application deadline for MLA travel funds had expired weeks earlier. We </span><i><span style="font-weight:400;">must </span></i><span style="font-weight:400;">move this system to Skype or Zoom or some other virtual medium. </span><b><i>[YEAH! —Ed.]</i></b></p>
<p><span style="font-weight:400;">Extra bonus points: guess which person came from a wealthy private university and which one came from a state flagship.</span></p>
<p><b>WAIT WAIT WAIT LET ME THINK.</b></p>
<p><span style="font-weight:400;">I won’t give it away. So my own department at Penn State (English) does interviews in both modes– some at the convention, some by Skype. We make no distinction between these modes. (Neither does the MLA, as a matter of policy, but I think they should be more emphatic in saying so.) I have not been involved in departmental searches since 2010, when I became director of the Institute for the Arts and Humanities. (I stepped down this summer.) I created a postdoc program at the IAH, and we conducted all our interviews by Skype. Just for the record, here’s </span><a href="https://web.archive.org/web/20161013181845/http://iah.psu.edu/archive/funding-opportunities/past-iah-scholar"><span style="font-weight:400;">who</span></a> <a href="https://web.archive.org/web/20161013182556/http://iah.psu.edu/people/postdoctoral-mfa-scholar/heather-davis"><span style="font-weight:400;">we</span></a> <a href="https://web.archive.org/web/20161013182037/http://iah.psu.edu/people/postdoctoral-mfa-scholar/serap-erincin"><span style="font-weight:400;">hired</span></a><span style="font-weight:400;">.</span></p>
<p><b>STAY TUNED FOR PART II OF THIS EXCITING INTERVIEW, coming TOMORROW!</b></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-851212565" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-851212565");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-851212565",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-91835673" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-91835673");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-91835673",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7943" class="share-twitter sd-button share-icon no-text" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7943" class="share-facebook sd-button share-icon no-text" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7943" class="share-linkedin sd-button share-icon no-text" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7943" class="share-pinterest sd-button share-icon no-text" href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36389954-7943-5a0fec7cc646e' data-src='//widgets.wp.com/likes/#blog_id=36389954&amp;post_id=7943&amp;origin=pankisseskafka.wordpress.com&amp;obj_id=36389954-7943-5a0fec7cc646e' data-name='like-post-frame-36389954-7943-5a0fec7cc646e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-links">Posted in <a href="https://pankisseskafka.com/category/randos/" rel="category tag">randos</a></span>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Post navigation</h1>

		
        <div class="previous">
					<a href="https://pankisseskafka.com/2017/10/29/two-years-nine-months-sound-of-spitting/" rel="prev"><span class="meta-nav">Previous Article</span> Two Years, Nine Months: [sound of&nbsp;spitting]</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">

	<h2 class="comments-title">
	One thought on &ldquo;<span>Michael Bérubé Tells Me What To Do (A Solicited&nbsp;Q&amp;A)</span>&rdquo;	</h2>

	
	<ol class="comment-list">
			<li id="comment-43974" class="comment byuser comment-author-dsavannah even thread-even depth-1 highlander-comment">
			<article id="div-comment-43974" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.dsavannah.com' rel='external nofollow' class='url'>dSavannah</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/#comment-43974">
							<time datetime="2017-11-17T21:10:12+00:00">
								17 November 2017 at 21:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Apparently I still live in 2004. I read lots of blogs!  😊</p>
<p id="comment-like-43974" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?like_comment=43974&#038;_wpnonce=608946abb3" class="comment-like-link needs-login" rel="nofollow" data-blog="36389954"><span>Like</span></a><span id="comment-like-count-43974" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pankisseskafka.com/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/?replytocom=43974#respond' onclick='return addComment.moveForm( "div-comment-43974", "43974", "respond", "7943" )' aria-label='Reply to dSavannah'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hello. I "value" your comment. (No, really, I do!) Please don't be a dick, though. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pankisseskafka.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/michael-berube-tells-me-what-to-do-a-solicited-qa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15f95935a0" /></p>
<input type="hidden" name="genseq" value="1510993020" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="search-12" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://pankisseskafka.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pankisseskafka.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/pankisseskafka.com\/","postID":"7943","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pankisseskafka.com\/2017\/11\/17\/michael-berube-tells-me-what-to-do-a-solicited-qa\/":7943};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/themes/pub/libretto/inc/style-wpcom.css?m=1436478651h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"36389954","siteName":"PAN KISSES KAFKA","siteURL":"https:\/\/pankisseskafka.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3e90256cdb382b92de909a6995ea9810?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpankisseskafka.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/pankisseskafka.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d2ee10fd23\" \/>","referer":"https:\/\/pankisseskafka.com\/2017\/11\/17\/michael-berube-tells-me-what-to-do-a-solicited-qa\/","canFollow":"1","feedID":"12144500","statusMessage":"","customizeLink":"https:\/\/pankisseskafka.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpankisseskafka.wordpress.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F","postID":"7943","shortlink":"https:\/\/wp.me\/p2sGGK-247","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pankisseskafka.com\/7943","statsLink":"https:\/\/wordpress.com\/stats\/post\/7943\/pankisseskafka.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Libretto","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 16,610 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpankisseskafka.com%2F2017%2F11%2F17%2Fmichael-berube-tells-me-what-to-do-a-solicited-qa%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1EOjIC4Qj4LS1F3d5m920sHbkwhRdUyq2FUs+3zHOYZLVCb4hD7BJNDjQgbjZzPJA2xGLqto84m8gKUZBc4ZM47a9xZ5R2yCc6WlfqCp0h3IhSLeA101/oJpRFdkMXfVnDGlUBmvFzrpRMH/E5CZYtngZzUEk0UNtF6BvLG5v/4LY7RfjaMb+00Q3Ze56jSD05KQS6XCgsxUzdbenQ6JtZlvzrCFTI1dobXaU88kDpM6Ngf4KElhCOx29DFIUoPVxCCjZvKn37dA7+7tsT28Hl+e2ud2+gYge+H8'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "pankisseskafka.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36389954','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36389954','v':'wpcom','tz':'-5','user_id':'0','post':'7943','subd':'pankisseskafka'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGFSNT10QlkxNEl6XUJ6aEt3SDAxN3FZb3k0PSZRd2dUdCUudmNUMUpCRytsOThOamxQR19GVC9oLkJBN19ubkJ1NDY/S1BYdFp1PTNXWzFvVm5QU2xEYzBOWTVlQkN+TzktZVUlcW1aS3lDfHddUWVmdU93RHhqJk04bkM9Li9VUVZ4fC8tTnZyK11Sfnx3L1FvJiZXNXFram9sTmEmVk9xbWVsWWZ0RUZPdmouYWQtLVAmajJyL3o='}]);
_stq.push([ 'clickTrackerInit', '36389954', '7943' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
