<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>BOOK. | pan kisses kafka</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://pankisseskafka.com/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=pankisseskafka.com&amp;id=36389954&amp;t=1486496020&amp;back=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pankisseskafka.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="pan kisses kafka &raquo; Feed" href="https://pankisseskafka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pan kisses kafka &raquo; Comments Feed" href="https://pankisseskafka.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pan kisses kafka &raquo; BOOK. Comments Feed" href="https://pankisseskafka.com/2017/02/07/book/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkF1uAyEMhC9UarXZRH2pehZgLUJiA8JeRbl92KA2yo/oC7JH83mM4VSMz0kxKfBiCi0hJoFT8ZmNcCQ8P3TvXuQNXmMUjyhwQC3WH821e7I7yuGWk+tsZ4FA2Vkaja5IVnE2JYs+dCPM54pN52J1dTDO0SIhN9sI47L7pdZy374zjOkXcq5UFDHt5biw0X0L+mc9Xlfpp4JmvFc6GiFljY2Wv+JpZo+CsjiITanBkvXNC6JnwtEKARPWPv1lubI//P0xfX1Om+1m2h0uaUzUrQ==' type='text/css' media='all' />
<link rel='stylesheet' id='intergalactic-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDQMVdSGepRNirKRNaVIGb2/djRt3/33eg60F1OpUHfxJhQzaWCHPp3OShJ5xEoL5WyhsDbUc0ewAu7CM0GRwrgZMGkQxedb6A+EhKfd/aadVlOdkmNYOv9G93JZ4usZ4OS/x9QGpnENb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pankisseskafka.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='an exclusive first look, and some real talk about promoting a book during the&nbsp;apocalypse' href='https://pankisseskafka.com/2017/02/02/an-exclusive-first-look-and-some-real-talk-about-promoting-a-book-during-the-apocalypse/' />
<link rel='next' title='Schadenfreude Audiovisual Supplement Chapter 1:&nbsp;Jugendsünde' href='https://pankisseskafka.com/2017/02/07/schadenfreude-audiovisual-supplement-chapter-1-jugendsunde/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pankisseskafka.com/2017/02/07/book/" />
<link rel='shortlink' href='http://wp.me/s2sGGK-book' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BOOK." />
<meta property="og:url" content="https://pankisseskafka.com/2017/02/07/book/" />
<meta property="og:description" content="Today is Feb. 7, 2017. It is the official publication day of Schadenfreude, A Love Story: Me, the Germans, and 20 Years of Attempted Transformations, Awkward Miscommunications, and Humiliating Situ…" />
<meta property="article:published_time" content="2017-02-07T11:45:10+00:00" />
<meta property="article:modified_time" content="2017-02-06T17:47:01+00:00" />
<meta property="og:site_name" content="pan kisses kafka" />
<meta property="og:image" content="https://pankisseskafka.files.wordpress.com/2017/02/fullsizeoutput_5a8.jpeg?w=1101" />
<meta property="og:image:width" content="1101" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@pankisseskafka" />
<meta name="twitter:image:src" content="https://pankisseskafka.files.wordpress.com/2017/02/fullsizeoutput_5a8.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pankisseskafka" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=114" />
<link rel='openid.server' href='https://pankisseskafka.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pankisseskafka.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pankisseskafka.com/osd.xml" title="pan kisses kafka" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="pan kisses kafka" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wovon man nicht schweigen kann, darüber muss man sprechen." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://pankisseskafka.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3e90256cdb382b92de909a6995ea9810?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="BOOK. | pan kisses kafka on WordPress.com" />
<meta name="description" content="Today is Feb. 7, 2017. It is the official publication day of Schadenfreude, A Love Story: Me, the Germans, and 20 Years of Attempted Transformations, Awkward Miscommunications, and Humiliating Situations That Only They Have Words For, my first work of commercial nonfiction. If you think the title&#039;s got too many words, just wait &#039;till you&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'pankisseskafka.com',
				pageURL: 'https://pankisseskafka.com/2017/02/07/book/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://pankisseskafka.com/2017/02/07/book/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-6550 single-format-standard mp6 customizer-styles-applied single-thumbnail widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
			<h1 class="site-title"><a href="https://pankisseskafka.com/" rel="home">pan kisses kafka</a></h1>
			<h2 class="site-description">Wovon man nicht schweigen kann, darüber muss man sprechen.</h2>
		</div>

		<button class="menu-toggle x">
			<span class="lines"></span>
			<span class="screen-reader-text">Primary Menu</span>
		</button>
		<div class="slide-menu">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-4027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4027"><a href="https://pankisseskafka.com/media-appearances/">Media/Contact</a></li>
<li id="menu-item-4028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4028"><a href="https://pankisseskafka.com/about/">About Rebecca Schuman</a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4978"><a target="_blank" href="http://nihilismforoptimists.com/#overview">SCHADENFREUDE, A LOVE STORY</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search This Blog</h1><form role="search" method="get" class="search-form" action="https://pankisseskafka.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">The Old Days, When I Was Young</h1>		<label class="screen-reader-text" for="archives-dropdown-2">The Old Days, When I Was Young</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://pankisseskafka.com/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2017/01/'> January 2017 &nbsp;(17)</option>
	<option value='https://pankisseskafka.com/2016/12/'> December 2016 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2016/10/'> October 2016 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2016/07/'> July 2016 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2016/04/'> April 2016 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2016/01/'> January 2016 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://pankisseskafka.com/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2015/10/'> October 2015 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2015/07/'> July 2015 &nbsp;(11)</option>
	<option value='https://pankisseskafka.com/2015/06/'> June 2015 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2015/05/'> May 2015 &nbsp;(11)</option>
	<option value='https://pankisseskafka.com/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://pankisseskafka.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://pankisseskafka.com/2015/01/'> January 2015 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2014/12/'> December 2014 &nbsp;(12)</option>
	<option value='https://pankisseskafka.com/2014/11/'> November 2014 &nbsp;(14)</option>
	<option value='https://pankisseskafka.com/2014/10/'> October 2014 &nbsp;(20)</option>
	<option value='https://pankisseskafka.com/2014/09/'> September 2014 &nbsp;(17)</option>
	<option value='https://pankisseskafka.com/2014/08/'> August 2014 &nbsp;(17)</option>
	<option value='https://pankisseskafka.com/2014/07/'> July 2014 &nbsp;(27)</option>
	<option value='https://pankisseskafka.com/2014/06/'> June 2014 &nbsp;(27)</option>
	<option value='https://pankisseskafka.com/2014/05/'> May 2014 &nbsp;(21)</option>
	<option value='https://pankisseskafka.com/2014/04/'> April 2014 &nbsp;(21)</option>
	<option value='https://pankisseskafka.com/2014/03/'> March 2014 &nbsp;(25)</option>
	<option value='https://pankisseskafka.com/2014/02/'> February 2014 &nbsp;(24)</option>
	<option value='https://pankisseskafka.com/2014/01/'> January 2014 &nbsp;(32)</option>
	<option value='https://pankisseskafka.com/2013/12/'> December 2013 &nbsp;(27)</option>
	<option value='https://pankisseskafka.com/2013/11/'> November 2013 &nbsp;(28)</option>
	<option value='https://pankisseskafka.com/2013/10/'> October 2013 &nbsp;(16)</option>
	<option value='https://pankisseskafka.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://pankisseskafka.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://pankisseskafka.com/2013/07/'> July 2013 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2013/06/'> June 2013 &nbsp;(7)</option>
	<option value='https://pankisseskafka.com/2013/05/'> May 2013 &nbsp;(12)</option>
	<option value='https://pankisseskafka.com/2013/04/'> April 2013 &nbsp;(14)</option>
	<option value='https://pankisseskafka.com/2013/01/'> January 2013 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2012/05/'> May 2012 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2009/04/'> April 2009 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2009/03/'> March 2009 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2009/02/'> February 2009 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2009/01/'> January 2009 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2008/12/'> December 2008 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2008/11/'> November 2008 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2008/10/'> October 2008 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2008/09/'> September 2008 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2008/07/'> July 2008 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2008/05/'> May 2008 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2008/04/'> April 2008 &nbsp;(8)</option>
	<option value='https://pankisseskafka.com/2008/03/'> March 2008 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2008/02/'> February 2008 &nbsp;(10)</option>
	<option value='https://pankisseskafka.com/2008/01/'> January 2008 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2007/12/'> December 2007 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2007/11/'> November 2007 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2007/10/'> October 2007 &nbsp;(7)</option>
	<option value='https://pankisseskafka.com/2007/09/'> September 2007 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2007/07/'> July 2007 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2007/06/'> June 2007 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2007/05/'> May 2007 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2007/04/'> April 2007 &nbsp;(10)</option>
	<option value='https://pankisseskafka.com/2007/03/'> March 2007 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2007/02/'> February 2007 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2007/01/'> January 2007 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='https://pankisseskafka.com/2006/11/'> November 2006 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2006/10/'> October 2006 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2006/09/'> September 2006 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2006/08/'> August 2006 &nbsp;(7)</option>
	<option value='https://pankisseskafka.com/2006/06/'> June 2006 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2006/05/'> May 2006 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2006/04/'> April 2006 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2006/03/'> March 2006 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2006/02/'> February 2006 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2005/12/'> December 2005 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2005/11/'> November 2005 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2005/10/'> October 2005 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2005/09/'> September 2005 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2005/08/'> August 2005 &nbsp;(8)</option>
	<option value='https://pankisseskafka.com/2005/07/'> July 2005 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2005/06/'> June 2005 &nbsp;(13)</option>
	<option value='https://pankisseskafka.com/2005/05/'> May 2005 &nbsp;(12)</option>
	<option value='https://pankisseskafka.com/2005/04/'> April 2005 &nbsp;(9)</option>
	<option value='https://pankisseskafka.com/2005/03/'> March 2005 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2005/02/'> February 2005 &nbsp;(10)</option>
	<option value='https://pankisseskafka.com/2005/01/'> January 2005 &nbsp;(7)</option>
	<option value='https://pankisseskafka.com/2004/12/'> December 2004 &nbsp;(13)</option>
	<option value='https://pankisseskafka.com/2004/11/'> November 2004 &nbsp;(12)</option>
	<option value='https://pankisseskafka.com/2004/10/'> October 2004 &nbsp;(12)</option>
	<option value='https://pankisseskafka.com/2004/09/'> September 2004 &nbsp;(13)</option>
	<option value='https://pankisseskafka.com/2004/08/'> August 2004 &nbsp;(14)</option>
	<option value='https://pankisseskafka.com/2004/07/'> July 2004 &nbsp;(4)</option>
	<option value='https://pankisseskafka.com/2004/06/'> June 2004 &nbsp;(6)</option>
	<option value='https://pankisseskafka.com/2004/05/'> May 2004 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2004/04/'> April 2004 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2004/03/'> March 2004 &nbsp;(1)</option>
	<option value='https://pankisseskafka.com/2004/02/'> February 2004 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2004/01/'> January 2004 &nbsp;(2)</option>
	<option value='https://pankisseskafka.com/2003/12/'> December 2003 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2003/11/'> November 2003 &nbsp;(3)</option>
	<option value='https://pankisseskafka.com/2003/10/'> October 2003 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2003/09/'> September 2003 &nbsp;(5)</option>
	<option value='https://pankisseskafka.com/2003/08/'> August 2003 &nbsp;(9)</option>

		</select>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">BUY MY BOOK! BUY MY BOOK! BUY MY BOOK!</h1>			<div class="textwidget"><a href="https://www.amazon.com/Schadenfreude-Love-Story-Transformations-Miscommunications/dp/1250077575/ref=sr_1_1?ie=UTF8&amp;qid=1469909246&amp;sr=8-1&amp;keywords=schadenfreude+a+love+story">Schadenfreude, A Love Story: Me, the Germans, and 20 Years of Attempted Transformations, Awkward Miscommunications and Humiliating Situations that Only They Have Words For</a>, available Feb. 7, 2017, at fine book retailers and Internets everywhere. Pre-order your copy now! </div>
		</aside><aside id="freshly_pressed-13" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</aside></div><!-- #secondary -->

		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				<div class="entry-background" style="background-image:url(https://pankisseskafka.files.wordpress.com/2017/02/fullsizeoutput_5a8.jpeg?w=881)">
		<header class="entry-header">
			<h1 class="entry-title">BOOK.</h1>		</header><!-- .entry-header -->
	</div>
<article id="post-6550" class="post-6550 post type-post status-publish format-standard has-post-thumbnail hentry category-schadenfreude category-self-promotion">
	<div class="entry-content-wrapper">
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://pankisseskafka.com/2017/02/07/book/" rel="bookmark"><time class="entry-date published" datetime="2017-02-07T06:45:10+00:00">7 February 2017</time><time class="updated" datetime="2017-02-06T12:47:01+00:00">6 February 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://pankisseskafka.com/author/pankisseskafka/">Rebecca Schuman</a></span></span>		</div><!-- .entry-meta -->
		<div class="entry-content">
			<p><img data-attachment-id="6565" data-permalink="https://pankisseskafka.com/2017/02/07/book/img_0055/" data-orig-file="https://pankisseskafka.files.wordpress.com/2017/02/img_0055.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485455938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0055" data-image-description="" data-medium-file="https://pankisseskafka.files.wordpress.com/2017/02/img_0055.jpg?w=225" data-large-file="https://pankisseskafka.files.wordpress.com/2017/02/img_0055.jpg?w=768" class="alignnone size-full wp-image-6565" src="https://pankisseskafka.files.wordpress.com/2017/02/img_0055.jpg?w=4032" alt="IMG_0055.JPG" width="4032" height="3024" /></p>
<p>Today is Feb. 7, 2017. It is the official publication day of <em><strong><a href="https://www.amazon.com/Schadenfreude-Love-Story-Transformations-Miscommunications/dp/1250077575">Schadenfreude</a>, A <a href="http://www.barnesandnoble.com/w/schadenfreude-a-love-story-rebecca-schuman/1123839798?ean=9781250077578">Love Story</a>: Me, <a href="http://www.indiebound.org/book/9781250077578">the Germans</a>, and <a href="http://www.booksamillion.com/p/Schadenfreude-Love-Story/Rebecca-Schuman/9781250077578?id=6864027263637">20 Years</a> of Attempted Transformations, Awkward Miscommunications, and <a href="https://itunes.apple.com/us/book/schadenfreude-a-love-story/id1133148749?mt=11">Humiliating Situations</a> That <a href="http://www.powells.com/book/schadenfreude-a-love-story-9781250077578/62-0">Only They Have Words For</a></strong></em>, my first work of commercial nonfiction. If you think the title&#8217;s got too many words, just wait &#8217;till you read the book. So, I&#8217;m going to be pretty frantic all day, but I&#8217;ve still got some extra-special bonus audiovisual content coming your way later today, so stay tuned.</p>
<p>In the meantime, here&#8217;s my current mood (both Anna&#8217;s jubilation <em>and</em> Elsa&#8217;s dread):<br />
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='https://www.youtube.com/embed/EgMN0Cfh-aQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></p>
<p>(Why yes, we do watch the first 15 minutes of <em>Frozen</em> on near-constant loop in my house, why do you ask?)</p>
<p>And also, as always&#8230;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='https://www.youtube.com/embed/aDTwO0TlwOU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-314519808" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-314519808');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-314519808",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-314519808'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6550" class="share-twitter sd-button share-icon no-text" href="https://pankisseskafka.com/2017/02/07/book/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6550" class="share-facebook sd-button share-icon no-text" href="https://pankisseskafka.com/2017/02/07/book/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6550" class="share-linkedin sd-button share-icon no-text" href="https://pankisseskafka.com/2017/02/07/book/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://pankisseskafka.com/2017/02/07/book/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6550" class="share-pinterest sd-button share-icon no-text" href="https://pankisseskafka.com/2017/02/07/book/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36389954-6550-589a2114aff61' data-src='//widgets.wp.com/likes/#blog_id=36389954&amp;post_id=6550&amp;origin=pankisseskafka.wordpress.com&amp;obj_id=36389954-6550-589a2114aff61' data-name='like-post-frame-36389954-6550-589a2114aff61'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-categories"><span class="heading">Categories:</span> <a href="https://pankisseskafka.com/category/schadenfreude/" rel="category tag">#Schadenfreude</a>, <a href="https://pankisseskafka.com/category/self-promotion/" rel="category tag">self-promotion</a></span>
			
					</footer><!-- .entry-footer -->
	</div><!-- .entry-content-wrapper -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hello. I "value" your comment. (No, really, I do!) Please don't be a dick, though. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/book/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://pankisseskafka.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/book/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60b9e7e6d9" /></p>
<input type="hidden" name="genseq" value="1486496020" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			<div class="entry-footer-wrapper">
									<div class="entry-author">
						<div class="author-avatar">
													</div>
						<div class="author-bio">
							I am a f*ckupreneur.						</div>
					</div>
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://pankisseskafka.com/2017/02/02/an-exclusive-first-look-and-some-real-talk-about-promoting-a-book-during-the-apocalypse/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Previous Post</a></div><div class="nav-next"><a href="https://pankisseskafka.com/2017/02/07/schadenfreude-audiovisual-supplement-chapter-1-jugendsunde/" rel="next">Next Post&nbsp;<span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
				</div><!-- .entry-footer-wrapper -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pankisseskafka.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/pankisseskafka.com\/","postID":"6550","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="36389954" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://pankisseskafka.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="pan kisses kafka" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/book/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pankisseskafka.com\/2017\/02\/07\/book\/":6550};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"36389954","siteName":"pan kisses kafka","siteURL":"https:\/\/pankisseskafka.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3e90256cdb382b92de909a6995ea9810?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/intergalactic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F","themeURL":"https:\/\/wordpress.com\/themes\/intergalactic\/","xhrURL":"https:\/\/pankisseskafka.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7b34ad7169\" \/>","referer":"https:\/\/pankisseskafka.com\/2017\/02\/07\/book\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/pankisseskafka.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpankisseskafka.wordpress.com%2F2017%2F02%2F07%2Fbook%2F","postID":"6550","shortlink":"http:\/\/wp.me\/s2sGGK-book","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pankisseskafka.com\/6550","statsLink":"https:\/\/wordpress.com\/stats\/post\/6550\/pankisseskafka.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Intergalactic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 15,463 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pankisseskafka.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/pankisseskafka.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpankisseskafka.com%2F2017%2F02%2F07%2Fbook%2F","blog_id":"36389954","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=36389954&v=wpcom&tz=-5&user_id=0&subd=pankisseskafka","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkVtuhDAMRTfUEFWFqj9V1xKCAYe8GifMzO5r1A6FClHNl61rHz/lJQodfAafpSHZwYwa4rUy9CQ3IVdEtGVAT9LiBCQ/CxQYle8spJNkHZxjSXxDZqFbSReM8Ai0E/6CeQTHabG0EllJg7JKZ9QLuBMeAWnCyO38JPqgC4ke15Og17Z0+8ESRHurHPqTrVTHcdGqJJ0ibseeCDOkhEuxVTurwNMFv1RYvaOhKP7OsdUN/yzdfky1zTr6gUqhEFhpIEelJ3EXTpgEFIMnnEHMvFQ4UP65UQyURW8VJkmjSuiHu2Xow70/129NU9evL435Amm6BoY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "pankisseskafka.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36389954','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36389954','v':'wpcom','tz':'-5','user_id':'0','post':'6550','subd':'pankisseskafka'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUExlNGVPMENHaWxCSU5YZH5KUlVWYVFJP2g4LmF8OXZddk5SX01TM3BIZVBVNHx6V1JIUDlwNC03ZExvNElYQ2hVb1czYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0SFdhTWc5SmYuNWFwZ2dDZlZGR2cvbTlaejV6TEZUTUlERXB6cltCWHMuLC4sLmZbW2NaN3J5cj83TkVZMS5EQy1YaEgtZ1BYcm0zM0ZOQyUtcV1bL35BdF9oLmlsbGwyVHBpP0VFVVREMyxza1c9QTc='}]);
_stq.push([ 'clickTrackerInit', '36389954', '6550' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
